<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" /> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript"> var epic_news_ajax_url = 'https://ocombatente.com/?epic-ajax-request=epic-ne'; </script>

<title>Atividade física ajuda a eliminar peso e melhora a saúde do corpo</title>
<meta name="description" content="Atividade física ajuda a eliminar peso e melhora a saúde do corpo" />
<link rel="canonical" href="https://ocombatente.com/atividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Atividade física ajuda a eliminar peso e melhora a saúde do corpo" />
<meta property="og:description" content="Atividade física ajuda a eliminar peso e melhora a saúde do corpo" />
<meta property="og:url" content="https://ocombatente.com/atividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo/" />
<meta property="og:site_name" content="O COMBATENTE" />
<meta property="article:publisher" content="https://www.facebook.com/O-Combatente-Rond%c3%b4nia-110141462431656/" />
<meta property="article:published_time" content="2022-11-30T19:46:58+00:00" />
<meta property="og:image" content="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/4b07842153d9c19915048945d63e2e7e.jpeg?fit=1024%2C641&ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="641" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Da Redação" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@OCOMBATENTE" />
<meta name="twitter:site" content="@OCOMBATENTE" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Da Redação" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="99 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://ocombatente.com/atividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo/","url":"https://ocombatente.com/atividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo/","name":"Atividade física ajuda a eliminar peso e melhora a saúde do corpo","isPartOf":{"@id":"https://ocombatente.com/#website"},"primaryImageOfPage":{"@id":"https://ocombatente.com/atividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo/#primaryimage"},"image":{"@id":"https://ocombatente.com/atividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/4b07842153d9c19915048945d63e2e7e.jpeg?fit=1024%2C641&ssl=1","datePublished":"2022-11-30T19:46:58+00:00","dateModified":"2022-11-30T19:46:58+00:00","author":{"@id":"https://ocombatente.com/#/schema/person/0512a06d88aa84e53e596045b10b35a8"},"description":"Atividade física ajuda a eliminar peso e melhora a saúde do corpo","inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://ocombatente.com/atividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo/"]}]},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://ocombatente.com/atividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo/#primaryimage","url":"https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/4b07842153d9c19915048945d63e2e7e.jpeg?fit=1024%2C641&ssl=1","contentUrl":"https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/4b07842153d9c19915048945d63e2e7e.jpeg?fit=1024%2C641&ssl=1","width":1024,"height":641},{"@type":"WebSite","@id":"https://ocombatente.com/#website","url":"https://ocombatente.com/","name":"O COMBATENTE","description":"O COMBATENTE","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ocombatente.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://ocombatente.com/#/schema/person/0512a06d88aa84e53e596045b10b35a8","name":"Da Redação","url":"https://ocombatente.com/author/infocoweb/"}]}</script>

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para O COMBATENTE &raquo;" href="https://ocombatente.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O COMBATENTE &raquo;" href="https://ocombatente.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ocombatente.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='anwp-pg-styles-css' href='https://ocombatente.com/wp-content/plugins/anwp-post-grid-for-elementor/public/css/styles.min.css?ver=0.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='gallery-manager-css' href='https://ocombatente.com/wp-content/plugins/fancy-gallery/assets/css/gallery-manager.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css' href='https://ocombatente.com/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css?ver=2.0.7.08086' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://ocombatente.com/wp-content/themes/zox-news/style.css?ver=6.1.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://ocombatente.com/wp-content/themes/zox-news/css/reset.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://ocombatente.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7C%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://ocombatente.com/wp-content/themes/zox-news/css/media-queries.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://ocombatente.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://ocombatente.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://ocombatente.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-266640-css' href='https://ocombatente.com/wp-content/uploads/elementor/css/post-266640.css?ver=1667572530' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://ocombatente.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://ocombatente.com/wp-content/uploads/elementor/css/global.css?ver=1667572533' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-252369-css' href='https://ocombatente.com/wp-content/uploads/elementor/css/post-252369.css?ver=1669230328' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-254301-css' href='https://ocombatente.com/wp-content/uploads/elementor/css/post-254301.css?ver=1667572531' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://ocombatente.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:700px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:0px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='epic-icon-css' href='https://ocombatente.com/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://ocombatente.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css' href='https://ocombatente.com/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/11.5.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CStrait%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://ocombatente.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://ocombatente.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://ocombatente.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.5.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/ocombatente.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/ocombatente.com\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"339539"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.6.3' id='media-video-jwt-bridge-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartilhar",
	Save: "Salvar",
	Subscribe: "Inscrever",
	Email: "Email",
	Bookmark: "Favoritos",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar aos favoritos",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.icon_color="#606060,#ffffff";
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://ocombatente.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js' id='lity-js-js'></script>
<link rel="https://api.w.org/" href="https://ocombatente.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ocombatente.com/wp-json/wp/v2/posts/339539" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ocombatente.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ocombatente.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://wp.me/p8hMFa-1qkr' />
<link rel="alternate" type="application/json+oembed" href="https://ocombatente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ocombatente.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&#038;format=xml" />
<meta property="fb:app_id" content="" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-193499016-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-193499016-1');
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({
                     google_ad_client: "ca-alceujunior27@gmail.com",
                     enable_page_level_ads: true
                });
                </script>
 <style>img#wpstats{display:none}</style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://i0.wp.com/ocombatente.com/wp-content/uploads/2021/03/FAVICON.fw_.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ocombatente.com/wp-content/uploads/2021/03/FAVICON.fw_.png?fit=59%2C61&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ocombatente.com/wp-content/uploads/2021/03/FAVICON.fw_.png?fit=59%2C61&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ocombatente.com/wp-content/uploads/2021/03/FAVICON.fw_.png?fit=59%2C61&#038;ssl=1" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style> <style type="text/css" id="wp-custom-css">
			/*fix for elementor show only first category */
span.show-cate-for-elementor a {
    display: none;
}
span.show-cate-for-elementor a:first-child {
    display: inline-block;
}
#top-navigation {
  background: #fff;
}
.show-cate-for-elementor {
    display: block;
    color: #B1C4D3;
    margin: 0;
    text-transform: uppercase;
}
h1.mvp-post-title.left.entry-title {
    text-align: center;
    color: #818181;
    font-size: 44px;
    font-weight: 600;
		margin-right: 0;
    width: 100%;
}
h3.mvp-post-cat.left.relative {
    text-align: center;
    float: none;
}
#mvp-post-head {
    text-align: center;
}
a.mvp-post-cat-link {
    width: 100%;
    float: none;
    text-align: center;
    display: block;
}
span.mvp-post-cat.left {
    float: none;
}

.mvp-nav-small .mvp-nav-top-wrap, .mvp-nav-small .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
.mvp-nav-top-wrap, .mvp-nav-top-mid {
    min-height: 42px;
    margin-top: -10px;
}
@media screen and (max-width:767px){
	h1.mvp-post-title.left.entry-title {
    font-size: 1.8rem;
}
}
.jeg_slide_caption .jeg_post_category a
{background: #0085bf;}

#mvp-main-body-wrap {
    background: #F0F0F0;
    padding-bottom: 60px;
	width: 100%;}

.jeg_heroblock .jeg_post_category a {background: #66366B;}

.jeg_slider_type_1 .epic-owl-nav .epic-owl-next {
    bottom: 40px;
    background: #DAB30E;
	color: #fff;}
.jeg_slide_caption .jeg_post_category a {
    background: #DAB30E;
	padding: 7px 20px;
}

#mvp-content-main p a, .mvp-post-add-main p a {
    box-shadow: none!important;
    color: #ed1c24;
    font-weight: bold;
}


#mvp-content-main p a:hover, .mvp-post-add-main p a:hover {
   background: none;
}
div#minha_data {
    COLOR: #fff;
		font-family: arial;
}
.jeg_heroblock .jeg_post_category a {
    background: #DC326B;
}
#manchete_home .elementor-post__text {
    margin: auto;
}
.jeg_heroblock .jeg_post_category a {
    display: inline-block;
        margin-bottom: 5px;
    padding: 9px 20px;
	background: #194A99;
}


.jeg_post_title a {
    color: #D72A70;
}
.jeg_post_meta {
    display: none;
}
		</style>

<style>
			</style>

</head>
<body class="post-template-default single single-post postid-339539 single-format-standard theme--zox-news elementor-default elementor-kit-266640">
<div data-elementor-type="header" data-elementor-id="252369" class="elementor elementor-252369 elementor-location-header">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-99251b5 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="99251b5" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-44cd898" data-id="44cd898" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-70c78d2c elementor-widget elementor-widget-shortcode" data-id="70c78d2c" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div id="metaslider-id-266939" style="max-width: 970px; margin: 0 auto;" class="ml-slider-3-27-13 metaslider metaslider-flex metaslider-266939 ml-slider">
<div id="metaslider_container_266939">
<div id="metaslider_266939">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-338704 ms-image"><img src="https://ocombatente.com/wp-content/uploads/2022/11/02-Banner-970x250-Covid_01.gif" height="250" width="970" alt="" class="slider-266939 slide-338704" title="02-Banner-970x250-Covid_01" /></li>
<li style="display: none; width: 100%;" class="slide-338625 ms-image"><img src="https://ocombatente.com/wp-content/uploads/2022/11/Banner_net_970x250_comissoes_final.gif" height="250" width="970" alt="" class="slider-266939 slide-338625" title="Banner_net_970x250_comissoes_final" /></li>
<li style="display: none; width: 100%;" class="slide-336200 ms-image"><img src="https://ocombatente.com/wp-content/uploads/2022/11/GIF_970X250_BANNER_DOACAO_v3.gif" height="250" width="970" alt="" class="slider-266939 slide-336200" title="GIF_970X250_BANNER_DOACAO_v3" /></li>
<li style="display: none; width: 100%;" class="slide-339060 ms-image"><img src="https://ocombatente.com/wp-content/uploads/2022/11/Banner_970x250px_Chamada_Escolar.gif" height="250" width="970" alt="" class="slider-266939 slide-339060" title="Banner_970x250px_Chamada_Escolar" /></li>
</ul>
</div>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-13bd179 elementor-section-stretched elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="13bd179" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-9e9db4d" data-id="9e9db4d" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5f60685 elementor-widget elementor-widget-image" data-id="5f60685" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://ocombatente.com/">
<img src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2020/03/logo_branca.fw_-1.png?fit=563%2C95&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2020/03/logo_branca.fw_-1.png?w=563&amp;ssl=1 563w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2020/03/logo_branca.fw_-1.png?resize=300%2C51&amp;ssl=1 300w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2020/03/logo_branca.fw_-1.png?resize=560%2C95&amp;ssl=1 560w" data-lazy-sizes="(max-width: 563px) 100vw, 563px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2020/03/logo_branca.fw_-1.png?fit=563%2C95&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-c725d1c" data-id="c725d1c" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-f2deab8 elementor-widget elementor-widget-html" data-id="f2deab8" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div id="minha_data"></div>
<script>
(function() {
    var days = ['Domingo','Segunda-Feira','Terça-Feira','Quarta-Feira','Quinta-Feira','Sexta-Feira','Sábado'];

    var months = ['Janeiro','Fevereiro','Março','Abril','Maio','Junho','Julho','Agosto','Setembro','Outubro','Novembro','Dezembro'];

    Date.prototype.getMonthName = function() {
        return months[ this.getMonth() ];
    };
    Date.prototype.getDayName = function() {
        return days[ this.getDay() ];
    };
})();

var now = new Date();

var day = now.getDayName();
var month = now.getMonthName();

document.getElementById('minha_data').innerHTML = '</i> '+now.getDate()+' de '+month+' de '+now.getFullYear();

</script> </div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-2a1070c" data-id="2a1070c" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-768d04a elementor-nav-menu__align-right elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="768d04a" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-float">
<ul id="menu-1-768d04a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-751"><a href="https://ocombatente.com/politica-de-privacidade-2/" class="elementor-item">Política de Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266774"><a href="https://ocombatente.com/contato/" class="elementor-item">CONTATO</a></li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Alternar menu" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-768d04a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-751"><a href="https://ocombatente.com/politica-de-privacidade-2/" class="elementor-item" tabindex="-1">Política de Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266774"><a href="https://ocombatente.com/contato/" class="elementor-item" tabindex="-1">CONTATO</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-210f3645 elementor-section-stretched elementor-section-height-min-height elementor-hidden-phone elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="210f3645" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-136d6dab" data-id="136d6dab" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4cfc2fc1 elementor-shape-circle e-grid-align-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="4cfc2fc1" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-52a5e5e" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-e1491ef" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-75bf238" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-064972b" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6ee845e2" data-id="6ee845e2" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-87e3437 elementor-widget elementor-widget-image" data-id="87e3437" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://ocombatente.com/">
<img src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2020/03/logo-independencia.fw_.png?fit=531%2C103&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2020/03/logo-independencia.fw_.png?w=531&amp;ssl=1 531w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2020/03/logo-independencia.fw_.png?resize=300%2C58&amp;ssl=1 300w" data-lazy-sizes="(max-width: 531px) 100vw, 531px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2020/03/logo-independencia.fw_.png?fit=531%2C103&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-aef9a03" data-id="aef9a03" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1e8f381 elementor-widget elementor-widget-shortcode" data-id="1e8f381" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode">
<a class="weatherwidget-io" href="https://forecast7.com/pt/n8d76n63d90/porto-velho/" data-label_1="PORTO VELHO" data-mode="Current" data-theme="original" data-basecolor="#FBCB00" data-textcolor="#000000">PORTO VELHO</a>
<script>
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='https://weatherwidget.io/js/widget.min.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','weatherwidget-io-js');
</script></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-2bfd5c7a elementor-section-stretched elementor-hidden-phone elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2bfd5c7a" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-e6f3dc6" data-id="e6f3dc6" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-635b951 elementor-nav-menu--stretch elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="635b951" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Alternar menu" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-635b951" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-252562"><a href="https://ocombatente.com/" class="elementor-item" tabindex="-1">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267504"><a href="https://ocombatente.com/category/rondonia/" class="elementor-item" tabindex="-1">RONDÔNIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267927"><a href="https://ocombatente.com/category/policia/" class="elementor-item" tabindex="-1">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-267505"><a href="https://ocombatente.com/category/brasil/" class="elementor-item" tabindex="-1">BRASIL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267506"><a href="https://ocombatente.com/category/politica/" class="elementor-item" tabindex="-1">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267507"><a href="https://ocombatente.com/category/porto-velho/" class="elementor-item" tabindex="-1">PORTO VELHO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267508"><a href="https://ocombatente.com/category/saude/" class="elementor-item" tabindex="-1">SAÚDE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267928"><a href="https://ocombatente.com/category/culinaria/" class="elementor-item" tabindex="-1">CULINÁRIA</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-d00d633" data-id="d00d633" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-dc5298a elementor-nav-menu__align-center elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="dc5298a" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-text e--animation-float">
<ul id="menu-1-dc5298a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-252562"><a href="https://ocombatente.com/" class="elementor-item">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267504"><a href="https://ocombatente.com/category/rondonia/" class="elementor-item">RONDÔNIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267927"><a href="https://ocombatente.com/category/policia/" class="elementor-item">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-267505"><a href="https://ocombatente.com/category/brasil/" class="elementor-item">BRASIL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267506"><a href="https://ocombatente.com/category/politica/" class="elementor-item">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267507"><a href="https://ocombatente.com/category/porto-velho/" class="elementor-item">PORTO VELHO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267508"><a href="https://ocombatente.com/category/saude/" class="elementor-item">SAÚDE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267928"><a href="https://ocombatente.com/category/culinaria/" class="elementor-item">CULINÁRIA</a></li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Alternar menu" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-dc5298a" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-252562"><a href="https://ocombatente.com/" class="elementor-item" tabindex="-1">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267504"><a href="https://ocombatente.com/category/rondonia/" class="elementor-item" tabindex="-1">RONDÔNIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267927"><a href="https://ocombatente.com/category/policia/" class="elementor-item" tabindex="-1">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-267505"><a href="https://ocombatente.com/category/brasil/" class="elementor-item" tabindex="-1">BRASIL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267506"><a href="https://ocombatente.com/category/politica/" class="elementor-item" tabindex="-1">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267507"><a href="https://ocombatente.com/category/porto-velho/" class="elementor-item" tabindex="-1">PORTO VELHO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267508"><a href="https://ocombatente.com/category/saude/" class="elementor-item" tabindex="-1">SAÚDE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267928"><a href="https://ocombatente.com/category/culinaria/" class="elementor-item" tabindex="-1">CULINÁRIA</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-e9fab40" data-id="e9fab40" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-785cfed elementor-widget elementor-widget-heading" data-id="785cfed" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://ocombatente.com/category/agronegocio/">AGRONEGÓCIO</a></h2> </div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-4309934" data-id="4309934" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4d52d7 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="4d52d7" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://ocombatente.com" method="get">
<div class="elementor-search-form__toggle">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Pesquisar</span>
</div>
<div class="elementor-search-form__container">
<input placeholder="busque sua notícia" class="elementor-search-form__input" type="search" name="s" title="Pesquisar" value="">
<div class="dialog-lightbox-close-button dialog-close-button">
<i aria-hidden="true" class="eicon-close"></i> <span class="elementor-screen-only">Fechar</span>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-6b9468a6 elementor-section-stretched elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6b9468a6" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5790e804" data-id="5790e804" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-592f5d28 elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="592f5d28" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-chevron-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Alternar menu" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-592f5d28" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-252562"><a href="https://ocombatente.com/" class="elementor-item" tabindex="-1">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267504"><a href="https://ocombatente.com/category/rondonia/" class="elementor-item" tabindex="-1">RONDÔNIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267927"><a href="https://ocombatente.com/category/policia/" class="elementor-item" tabindex="-1">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-267505"><a href="https://ocombatente.com/category/brasil/" class="elementor-item" tabindex="-1">BRASIL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267506"><a href="https://ocombatente.com/category/politica/" class="elementor-item" tabindex="-1">POLÍTICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267507"><a href="https://ocombatente.com/category/porto-velho/" class="elementor-item" tabindex="-1">PORTO VELHO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267508"><a href="https://ocombatente.com/category/saude/" class="elementor-item" tabindex="-1">SAÚDE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267928"><a href="https://ocombatente.com/category/culinaria/" class="elementor-item" tabindex="-1">CULINÁRIA</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-60ffad71" data-id="60ffad71" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-980c6fb elementor-widget elementor-widget-image" data-id="980c6fb" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://ocombatente.com/">
<img src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2020/03/logo-independencia.fw_.png?fit=531%2C103&amp;ssl=1" class="attachment-full size-full jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2020/03/logo-independencia.fw_.png?w=531&amp;ssl=1 531w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2020/03/logo-independencia.fw_.png?resize=300%2C58&amp;ssl=1 300w" data-lazy-sizes="(max-width: 531px) 100vw, 531px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2020/03/logo-independencia.fw_.png?fit=531%2C103&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6b4479c2" data-id="6b4479c2" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5a95d4db elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="5a95d4db" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://ocombatente.com" method="get">
<div class="elementor-search-form__toggle">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Pesquisar</span>
</div>
<div class="elementor-search-form__container">
<input placeholder="BUSQUE SUA NOTÍCIA" class="elementor-search-form__input" type="search" name="s" title="Pesquisar" value="">
<div class="dialog-lightbox-close-button dialog-close-button">
<i aria-hidden="true" class="eicon-close"></i> <span class="elementor-screen-only">Fechar</span>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-5d625649 elementor-section-stretched elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5d625649" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-38c1e602" data-id="38c1e602" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1ca8a0a elementor-widget elementor-widget-shortcode" data-id="1ca8a0a" data-element_type="widget" data-widget_type="shortcode.default">
<div class="elementor-widget-container">
<div class="elementor-shortcode"><div id="metaslider-id-267746" style="max-width: 728px; margin: 0 auto;" class="ml-slider-3-27-13 metaslider metaslider-flex metaslider-267746 ml-slider">
<div id="metaslider_container_267746">
<div id="metaslider_267746">
<ul aria-live="polite" class="slides">
</ul>
</div>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
 </div>
<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" /> </head>
<body class="post-template-default single single-post postid-339539 single-format-standard theme--zox-news elementor-default elementor-kit-266640">
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ocombatente.com/atividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<h3 class="mvp-post-cat left relative">
<a class="mvp-post-cat-link" href="https://ocombatente.com/category/brasil/"><span class="mvp-post-cat left">Brasil</span></a>
</h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">
Atividade física ajuda a eliminar peso e melhora a saúde do corpo</h1>
<style>
						.mvp-author-info-text.left.relative {
    color: #000;
							padding: 0;
    margin: 0;
}
							span.mvp-post-date {
    font-size: 16px;
}
						</style>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<span class="mvp-post-date">30 de novembro de 2022</span>
<meta itemprop="dateModified" content="2022-11-30" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p>
<span class="author-name vcard fn author" itemprop="name"><a href="https://ocombatente.com/author/infocoweb/" title="Posts de Da Redação" rel="author">Da Redação</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
</div>
</div>
</div>
<h3 class="mvp-post-cat left relative" style="padding-top: 10px;float: left;"><a class="mvp-post-cat-link" style="text-align: left;" href="https://ocombatente.com/category/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1024" height="641" src="https://ocombatente.com/wp-content/uploads/2022/11/4b07842153d9c19915048945d63e2e7e.jpeg" class="attachment- size- wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/4b07842153d9c19915048945d63e2e7e.jpeg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/4b07842153d9c19915048945d63e2e7e.jpeg?resize=300%2C188&amp;ssl=1 300w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/4b07842153d9c19915048945d63e2e7e.jpeg?resize=768%2C481&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://ocombatente.com/wp-content/uploads/2022/11/4b07842153d9c19915048945d63e2e7e.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <meta itemprop="url" content="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/4b07842153d9c19915048945d63e2e7e.jpeg?resize=1000%2C600&#038;ssl=1">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://ocombatente.com/atividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo/" data-a2a-title="Atividade física ajuda a eliminar peso e melhora a saúde do corpo"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&amp;linkname=Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&amp;linkname=Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&amp;linkname=Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&amp;linkname=Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&amp;linkname=Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div id="infocoweb" data-uuid="5d926e3a-6c2b-4ea8-a637-2f66c3e1ea81" class="infocoweb infocoweb_canal_83"><div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div><div id="infocoweb_corpo" class="infocoweb_corpo"><p><meta name="robots" content="noindex"><mreta name="googlebot" content="noindex"></p>
<div class="Noticia_Foto">
<figure class="foto-legenda">
<div class="foto-legenda-img"> <img decoding="async" src="https://i0.wp.com/i0.statig.com.br/bancodeimagens/6x/66/gi/6x66gika4u1ucgfc7eh04dgyj.jpg?resize=652%2C408&#038;ssl=1" width="652" height="408" alt="Atividade física ajuda a eliminar peso e melhora a saúde do corpo" title="Atividade física ajuda a eliminar peso e melhora a saúde do corpo" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/i0.statig.com.br/bancodeimagens/6x/66/gi/6x66gika4u1ucgfc7eh04dgyj.jpg?resize=652%2C408&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" decoding="async" src="https://i0.wp.com/i0.statig.com.br/bancodeimagens/6x/66/gi/6x66gika4u1ucgfc7eh04dgyj.jpg?resize=652%2C408&#038;ssl=1" loading="lazy" width="652" height="408" alt="Atividade física ajuda a eliminar peso e melhora a saúde do corpo" title="Atividade física ajuda a eliminar peso e melhora a saúde do corpo" data-recalc-dims="1" /></noscript> </div><figcaption class="foto-legenda-citacao"> <cite>Redação EdiCase</cite> </p>
<div class="foto-legenda-citacao-text">Atividade física ajuda a eliminar peso e melhora a saúde do corpo</div>
</figcaption></figure>
</p>
</div>
<p>A prática de atividade física diariamente, além de ajudar no processo de emagrecimento, é importante para a saúde e o bem-estar. Apesar dos benefícios, é importante lembrar que a alimentação saudável e a prática de exercícios devem estar sempre em perfeita harmonia. </p>
<p>“Se a pessoa pratica atividades físicas e não tem uma alimentação regrada e balanceada, a reposição adequada de nutrientes fica prejudicada e o organismo pode ficar mais sensível, com a imunidade baixa e mais receptivo a doenças e ao aumento de peso, devido ao consumo maior de alimentos sem qualidade de substratos energéticos”, conta o especialista em treinamento desportivo Flávio D’Almeida. </p>
<h2> <strong>Queimando calorias fora da academia</strong> </h2>
<p>Quando falamos em exercícios físicos, qual é a primeira palavra que nos vem à cabeça? Isso mesmo: a academia. Entretanto, é possível colocar o corpo em movimento em qualquer lugar. Atividades simples do cotidiano também podem ser benéficas para a saúde e para <strong> <a href="https://portaledicase.com/14-dicas-para-emagrecer-com-saude/" target="_blank" rel="noopener">eliminar peso</a> </strong> . “Descer um ponto antes ou subir escadas ao invés de usar elevadores são práticas cotidianas que não oferecem riscos e aumentam os gastos energéticos e ativação muscular”, aconselha Flávio D’Almeida. </p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://ocombatente.com/moraes-bloqueia-contas-de-suspeitos-de-financiar-protestos-pelo-pais/" target="_self" rel="nofollow" class="u3f4710c02d3853c338b70a0954189b14"><style> .u3f4710c02d3853c338b70a0954189b14 , .u3f4710c02d3853c338b70a0954189b14 .postImageUrl , .u3f4710c02d3853c338b70a0954189b14 .centered-text-area { min-height: 80px; position: relative; } .u3f4710c02d3853c338b70a0954189b14 , .u3f4710c02d3853c338b70a0954189b14:hover , .u3f4710c02d3853c338b70a0954189b14:visited , .u3f4710c02d3853c338b70a0954189b14:active { border:0!important; } .u3f4710c02d3853c338b70a0954189b14 .clearfix:after { content: ""; display: table; clear: both; } .u3f4710c02d3853c338b70a0954189b14 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u3f4710c02d3853c338b70a0954189b14:active , .u3f4710c02d3853c338b70a0954189b14:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u3f4710c02d3853c338b70a0954189b14 .centered-text-area { width: 100%; position: relative; } .u3f4710c02d3853c338b70a0954189b14 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u3f4710c02d3853c338b70a0954189b14 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u3f4710c02d3853c338b70a0954189b14 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://ocombatente.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u3f4710c02d3853c338b70a0954189b14:hover .ctaButton { background-color: #7F8C8D!important; } .u3f4710c02d3853c338b70a0954189b14 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u3f4710c02d3853c338b70a0954189b14 .u3f4710c02d3853c338b70a0954189b14-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u3f4710c02d3853c338b70a0954189b14:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u3f4710c02d3853c338b70a0954189b14-content"><span class="ctaText">Leia Também:</span>&nbsp; <span class="postTitle">Moraes bloqueia contas de suspeitos de financiar protestos pelo país</span></div></div></div><div class="ctaButton"></div></a></div><h2> <strong>Cuidado com os tutoriais da internet </strong> </h2>
<p>Algumas pessoas têm o costume de pegar tutoriais na internet de como fazer <strong> <a href="https://portaledicase.com/veja-como-e-possivel-movimentar-o-corpo-sem-precisar-ir-a-academia/" target="_blank" rel="noopener"> exercícios em casa</a> </strong> , porém, sem o auxílio de um profissional, essa atitude pode ser prejudicial para a saúde. “Vídeos e recomendações de atividades sem orientação e acompanhamento não respeitam a individualidade biológica de cada um; nem sempre o que é bom para um pode ser para o outro”, evidencia o profissional. Ele também acrescenta: “isso não é recomendado, pois essas pessoas podem executar movimentos sem a devida orientação e causar lesões em seu corpo”. </p>
<h2>Influência da intensidade dos exercícios </h2>
<p>Escolha o exercício que você mais gosta. Tire um tempinho para se dedicar a ele, mas não faça como uma obrigação, execute com vontade! “Não existe atividade que emagrece mais ou menos. O que determina o gasto é a intensidade, e não a particularidade de nenhum exercício”, ressalta Flávio D’Almeida.  </p>
<p>Tudo depende da forma como você executa cada atividade física. “Se a intensidade na <strong> <a href="https://portaledicase.com/entenda-as-vantagens-da-corrida-para-quem-quer-emagrecer/" target="_blank" rel="noopener">corrida</a> </strong> for maior, você terá um gasto maior na corrida. Mas, se a intensidade for maior na natação, por exemplo, o quadro se inverte”, completa.  </p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://ocombatente.com/agencia-brasil-explica-como-funciona-arrecadacao-de-direitos-autorais/" target="_self" rel="nofollow" class="u425040ec97ba5b8544f77b015af2d1fc"><style> .u425040ec97ba5b8544f77b015af2d1fc , .u425040ec97ba5b8544f77b015af2d1fc .postImageUrl , .u425040ec97ba5b8544f77b015af2d1fc .centered-text-area { min-height: 80px; position: relative; } .u425040ec97ba5b8544f77b015af2d1fc , .u425040ec97ba5b8544f77b015af2d1fc:hover , .u425040ec97ba5b8544f77b015af2d1fc:visited , .u425040ec97ba5b8544f77b015af2d1fc:active { border:0!important; } .u425040ec97ba5b8544f77b015af2d1fc .clearfix:after { content: ""; display: table; clear: both; } .u425040ec97ba5b8544f77b015af2d1fc { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u425040ec97ba5b8544f77b015af2d1fc:active , .u425040ec97ba5b8544f77b015af2d1fc:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u425040ec97ba5b8544f77b015af2d1fc .centered-text-area { width: 100%; position: relative; } .u425040ec97ba5b8544f77b015af2d1fc .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u425040ec97ba5b8544f77b015af2d1fc .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u425040ec97ba5b8544f77b015af2d1fc .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://ocombatente.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u425040ec97ba5b8544f77b015af2d1fc:hover .ctaButton { background-color: #7F8C8D!important; } .u425040ec97ba5b8544f77b015af2d1fc .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u425040ec97ba5b8544f77b015af2d1fc .u425040ec97ba5b8544f77b015af2d1fc-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u425040ec97ba5b8544f77b015af2d1fc:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u425040ec97ba5b8544f77b015af2d1fc-content"><span class="ctaText">Leia Também:</span>&nbsp; <span class="postTitle">Agência Brasil explica como funciona arrecadação de direitos autorais</span></div></div></div><div class="ctaButton"></div></a></div><p id="infocoweb_fonte" class="infocoweb_fonte">Fonte: <a target="_blank" href="http://saude.ig.com.br/parceiros/edicase/2022-11-30/atividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo.html#5d926e3a-6c2b-4ea8-a637-2f66c3e1ea81" rel="noopener">IG SAÚDE</a></p>
<div id="wpdevar_comment_3" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#008cbf;">COMENTE ABAIXO:</span>
<div class="fb-comments" data-href="https://ocombatente.com/atividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;} #wpdevar_comment_3 iframe{max-height: 100% !important;}</style><style>div#mvp-post-feat-img{display:none!important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }
</style>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<style></style></div><div id="infocoweb_rodape" class="infocoweb_rodape"></div></div><script src="https://noticia.infocoweb.com.br/analytics.js?uuid=5d926e3a-6c2b-4ea8-a637-2f66c3e1ea81"></script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ocombatente.com/atividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo/" data-text="Atividade física ajuda a eliminar peso e melhora a saúde do corpo" data-via="OCOMBATENTE">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://ocombatente.com/atividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://ocombatente.com/atividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo/" data-a2a-title="Atividade física ajuda a eliminar peso e melhora a saúde do corpo"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&amp;linkname=Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&amp;linkname=Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&amp;linkname=Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&amp;linkname=Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&amp;linkname=Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> </div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Notícias relacionadas:</span><span itemprop="keywords"></span>
</div>
<div class="posts-nav-link">
</div>
<div id="mvp-author-box-wrap" class="left relative">
<div class="mvp-author-box-out right relative">
<div id="mvp-author-box-img" class="left relative">
</div>
<div class="mvp-author-box-in">
<div id="mvp-author-box-head" class="left relative">
<span class="mvp-author-box-name left relative"><a href="https://ocombatente.com/author/infocoweb/" title="Posts de Da Redação" rel="author">Da Redação</a></span>
<div id="mvp-author-box-soc-wrap" class="left relative">
</div>
</div>
</div>
</div>
<div id="mvp-author-box-text" class="left relative">
<p></p>
</div>
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://ocombatente.com/wp-content/themes/zox-news/images/logos/logo-nav.png" alt="O COMBATENTE" />
<meta itemprop="url" content="https://ocombatente.com/wp-content/themes/zox-news/images/logos/logo-nav.png">
</div>
<meta itemprop="name" content="O COMBATENTE">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Propaganda</span>
<img src=""> </div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://ocombatente.com/category/brasil/"><span class="mvp-post-cat left">Brasil</span></a></h3>
<h1 class="mvp-post-title left">Projeto de lei vai à Câmara para conclusão da Revisão do Plano Diretor</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
</div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicados</p> <span class="mvp-post-date">19 minutos atrás
</span> <p>em</p> <span class="mvp-post-date">30 de novembro de 2022</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://ocombatente.com/author/infocoweb/" title="Posts de Da Redação" rel="author">Da Redação</a></span> </div>
</div>
 </div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1024" height="683" src="https://ocombatente.com/wp-content/uploads/2022/11/fe5ddc0bce0255fd1c1c261178d6a902.jpeg" class="attachment- size- wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/fe5ddc0bce0255fd1c1c261178d6a902.jpeg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/fe5ddc0bce0255fd1c1c261178d6a902.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/fe5ddc0bce0255fd1c1c261178d6a902.jpeg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://ocombatente.com/wp-content/uploads/2022/11/fe5ddc0bce0255fd1c1c261178d6a902.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://ocombatente.com/projeto-de-lei-vai-a-camara-para-conclusao-da-revisao-do-plano-diretor/" data-a2a-title="Projeto de lei vai à Câmara para conclusão da Revisão do Plano Diretor"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Focombatente.com%2Fprojeto-de-lei-vai-a-camara-para-conclusao-da-revisao-do-plano-diretor%2F&amp;linkname=Projeto%20de%20lei%20vai%20%C3%A0%20C%C3%A2mara%20para%20conclus%C3%A3o%20da%20Revis%C3%A3o%20do%20Plano%20Diretor" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Focombatente.com%2Fprojeto-de-lei-vai-a-camara-para-conclusao-da-revisao-do-plano-diretor%2F&amp;linkname=Projeto%20de%20lei%20vai%20%C3%A0%20C%C3%A2mara%20para%20conclus%C3%A3o%20da%20Revis%C3%A3o%20do%20Plano%20Diretor" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Focombatente.com%2Fprojeto-de-lei-vai-a-camara-para-conclusao-da-revisao-do-plano-diretor%2F&amp;linkname=Projeto%20de%20lei%20vai%20%C3%A0%20C%C3%A2mara%20para%20conclus%C3%A3o%20da%20Revis%C3%A3o%20do%20Plano%20Diretor" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Focombatente.com%2Fprojeto-de-lei-vai-a-camara-para-conclusao-da-revisao-do-plano-diretor%2F&amp;linkname=Projeto%20de%20lei%20vai%20%C3%A0%20C%C3%A2mara%20para%20conclus%C3%A3o%20da%20Revis%C3%A3o%20do%20Plano%20Diretor" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Focombatente.com%2Fprojeto-de-lei-vai-a-camara-para-conclusao-da-revisao-do-plano-diretor%2F&amp;linkname=Projeto%20de%20lei%20vai%20%C3%A0%20C%C3%A2mara%20para%20conclus%C3%A3o%20da%20Revis%C3%A3o%20do%20Plano%20Diretor" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div id="infocoweb" data-uuid="677544db-6e68-4a35-9378-16eece8b95b2" class="infocoweb infocoweb_canal_62"><div id="infocoweb_cabecalho" class="infocoweb_cabecalho"></div><div id="infocoweb_corpo" class="infocoweb_corpo"><p><meta name="robots" content="noindex"><mreta name="googlebot" content="noindex"></p>
<p>A Prefeitura de São Paulo encaminhou, nesta quarta-feira (30), um projeto de lei (PL 670/2022) à Câmara Municipal para prorrogar o prazo para concluir a Revisão Intermediária do Plano Diretor Estratégico (PDE) até 31 de março de 2023. A medida é necessária diante da inviabilidade do cumprimento do prazo atual (31 de dezembro de 2022) em virtude, especialmente, do impacto da suspensão, por ação judicial, do processo participativo entre os meses de maio e julho deste ano. É objetivo do Município garantir a ampla participação popular como foi pactuada, inclusive durante a Etapa 3 da Revisão, período em que a minuta de projeto de lei será disponibilizada à população para novas contribuições.</p>
<p>A Revisão do PDE é uma obrigação legal prevista na própria lei do Plano Diretor (16.050/2014). Em seu artigo 4º, ela diz que o &#8220;Executivo deverá encaminhar ao Legislativo municipal proposta de revisão, a ser elaborada de forma participativa, em 2021&#8221;. Todavia, este prazo precisou ser revisto duas vezes (Lei 17.725/2021 e Lei 17.837/2022) em razão de imprevistos, como a pandemia da Covid-19 e ações judiciais que resultaram em suspensões do processo participativo da Revisão nos anos de 2021 e 2022. A legislação atual determina que a Administração Municipal conclua a Revisão do PDE até o dia 31 de dezembro de 2022.</p>
<p>Através do PL 670/2022, o Executivo solicita ao Legislativo a prorrogação do prazo para entregar a Revisão até 31 de março de 2023. O projeto de lei necessitará de aprovação em dois turnos na Câmara Municipal. Depois, seguirá para a sanção do prefeito Ricardo Nunes.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://ocombatente.com/instituicoes-culturais-de-sp-oferecem-cursos-e-oficinas-este-mes/" target="_self" rel="nofollow" class="ucb92d728deb8dd41aa25e4fb11fa7323"><style> .ucb92d728deb8dd41aa25e4fb11fa7323 , .ucb92d728deb8dd41aa25e4fb11fa7323 .postImageUrl , .ucb92d728deb8dd41aa25e4fb11fa7323 .centered-text-area { min-height: 80px; position: relative; } .ucb92d728deb8dd41aa25e4fb11fa7323 , .ucb92d728deb8dd41aa25e4fb11fa7323:hover , .ucb92d728deb8dd41aa25e4fb11fa7323:visited , .ucb92d728deb8dd41aa25e4fb11fa7323:active { border:0!important; } .ucb92d728deb8dd41aa25e4fb11fa7323 .clearfix:after { content: ""; display: table; clear: both; } .ucb92d728deb8dd41aa25e4fb11fa7323 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .ucb92d728deb8dd41aa25e4fb11fa7323:active , .ucb92d728deb8dd41aa25e4fb11fa7323:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .ucb92d728deb8dd41aa25e4fb11fa7323 .centered-text-area { width: 100%; position: relative; } .ucb92d728deb8dd41aa25e4fb11fa7323 .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ucb92d728deb8dd41aa25e4fb11fa7323 .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ucb92d728deb8dd41aa25e4fb11fa7323 .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://ocombatente.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ucb92d728deb8dd41aa25e4fb11fa7323:hover .ctaButton { background-color: #7F8C8D!important; } .ucb92d728deb8dd41aa25e4fb11fa7323 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ucb92d728deb8dd41aa25e4fb11fa7323 .ucb92d728deb8dd41aa25e4fb11fa7323-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ucb92d728deb8dd41aa25e4fb11fa7323:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ucb92d728deb8dd41aa25e4fb11fa7323-content"><span class="ctaText">Leia Também:</span>&nbsp; <span class="postTitle">Instituições culturais de SP oferecem cursos e oficinas este mês</span></div></div></div><div class="ctaButton"></div></a></div><p>A proposta de extensão considera diversos fatores que prejudicaram o prazo inicialmente pactuado para a finalização da Revisão do Plano Diretor neste ano. O principal deles foi a suspensão do processo participativo por 55 dias, entre os meses de maio e julho deste ano, decorrente de Ação Civil Pública proposta pela Defensoria Pública do Estado de São Paulo, além do impacto no cronograma do processo participativo causado pelos jogos da Seleção Brasileira na Copa do Mundo FIFA 2022 (Decreto nº 61.965/2022).</p>
<p>Balanço Etapa 2</p>
<p>A Secretaria Municipal de Urbanismo e Licenciamento (SMUL) encerrou, neste mês de novembro, a Etapa 2 da Revisão do PDE. Nesta etapa, os munícipes tiveram a oportunidade de enviar suas propostas e sinalizar os ajustes pretendidos. Ao todo, entre os meses de setembro e novembro, foram realizadas 20 atividades participativas. Foram elas: consulta pública online aberta por 31 dias no site Participe+; 18 reuniões com conselhos municipais envolvendo 78 Órgãos Colegiados e Seminário presencial, em parceria com o Conselho Municipal de Política Urbana (CMPU), com grande adesão de público e de palestrantes renomados de universidades e organizações afins.</p>
<p>Todas essas contribuições estão em fase de sistematização pelo Município e serão divulgadas com a apresentação de uma minuta de projeto de lei prevista para o mês de dezembro. Na Etapa 3, esse documento final será submetido à Consulta Pública para uma nova rodada de contribuições da população para, posteriormente, ser enviado à Câmara Municipal de São Paulo.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://ocombatente.com/mega-sena-acumula-proximo-concurso-deve-pagar-r-65-milhoes/" target="_self" rel="nofollow" class="u12b392bee556c95faa5217f688952aae"><style> .u12b392bee556c95faa5217f688952aae , .u12b392bee556c95faa5217f688952aae .postImageUrl , .u12b392bee556c95faa5217f688952aae .centered-text-area { min-height: 80px; position: relative; } .u12b392bee556c95faa5217f688952aae , .u12b392bee556c95faa5217f688952aae:hover , .u12b392bee556c95faa5217f688952aae:visited , .u12b392bee556c95faa5217f688952aae:active { border:0!important; } .u12b392bee556c95faa5217f688952aae .clearfix:after { content: ""; display: table; clear: both; } .u12b392bee556c95faa5217f688952aae { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #7F8C8D; } .u12b392bee556c95faa5217f688952aae:active , .u12b392bee556c95faa5217f688952aae:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #95A5A6; } .u12b392bee556c95faa5217f688952aae .centered-text-area { width: 100%; position: relative; } .u12b392bee556c95faa5217f688952aae .ctaText { border-bottom: 0 solid #fff; color: #FFFFFF; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u12b392bee556c95faa5217f688952aae .postTitle { color: #FFFFFF; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u12b392bee556c95faa5217f688952aae .ctaButton { background-color: #95A5A6!important; color: #FFFFFF; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://ocombatente.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u12b392bee556c95faa5217f688952aae:hover .ctaButton { background-color: #7F8C8D!important; } .u12b392bee556c95faa5217f688952aae .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u12b392bee556c95faa5217f688952aae .u12b392bee556c95faa5217f688952aae-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u12b392bee556c95faa5217f688952aae:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u12b392bee556c95faa5217f688952aae-content"><span class="ctaText">Leia Também:</span>&nbsp; <span class="postTitle">Mega-Sena acumula; próximo concurso deve pagar R$ 65 milhões</span></div></div></div><div class="ctaButton"></div></a></div><p>Por que revisar o Plano Diretor?</p>
<p>Como toda política de longo prazo, a de desenvolvimento urbano, regulada pelo Plano Diretor, prevê a realização dos objetivos previstos até 2029, com base nos mecanismos e instrumentos instituídos para o planejamento e desenvolvimento da cidade. O objetivo da revisão é fazer aperfeiçoamentos e ajustes à luz da realidade atual desde o início de sua vigência. Esses ajustes respeitarão todas as premissas que o Plano Diretor de 2014 propõe em relação aos Objetivos e Diretrizes da Política de Desenvolvimento Urbano estabelecida. A participação social é essencial para a construção de uma proposta de revisão à altura dos desafios e pluralidades de São Paulo.</p>
<p>Passo a passo da revisão do PDE</p>
<p>Em 2021, a Prefeitura iniciou a Revisão, cumprindo etapas importantes, como a divulgação de relatórios de monitoramento e respectivos estudos técnicos, a busca ativa da população para conscientização do processo revisional e recolhimento de contribuições e a realização de reuniões temáticas virtuais. Todo o trabalho realizado permitiu a continuidade desse processo em 2022 com debates com a sociedade acerca dos limites da Revisão e das propostas de ajuste na lei. </p>
<div id="gtx-trans"> </div>
<p id="infocoweb_fonte" class="infocoweb_fonte">Fonte: <a target="_blank" href="https://ultimosegundo.ig.com.br/ultimosegundo.ig.com.br/brasil/sp/2022-11-30/projeto-de-lei-vai-a-camara-para-conclusao-da-revisao-do-plano-diretor.html#677544db-6e68-4a35-9378-16eece8b95b2" rel="noopener">IG Nacional</a></p>
<div id="wpdevar_comment_4" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#008cbf;">COMENTE ABAIXO:</span>
<div class="fb-comments" data-href="https://ocombatente.com/projeto-de-lei-vai-a-camara-para-conclusao-da-revisao-do-plano-diretor/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_4 span,#wpdevar_comment_4 iframe{width:100% !important;} #wpdevar_comment_4 iframe{max-height: 100% !important;}</style><style>div#mvp-post-feat-img{display:none!important;}</style><style>#infocoweb_cabecalho {
        display: inline-block;
        margin-top: -75px;
        position: absolute;
        right: 0;
    }
</style>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://www.tiktok.com/embed.js"></script>
<style></style></div><div id="infocoweb_rodape" class="infocoweb_rodape"></div></div><script src="https://noticia.infocoweb.com.br/analytics.js?uuid=677544db-6e68-4a35-9378-16eece8b95b2"></script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ocombatente.com/projeto-de-lei-vai-a-camara-para-conclusao-da-revisao-do-plano-diretor/" data-text="Projeto de lei vai à Câmara para conclusão da Revisão do Plano Diretor" data-via="OCOMBATENTE">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://ocombatente.com/projeto-de-lei-vai-a-camara-para-conclusao-da-revisao-do-plano-diretor/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://ocombatente.com/projeto-de-lei-vai-a-camara-para-conclusao-da-revisao-do-plano-diretor/" data-a2a-title="Projeto de lei vai à Câmara para conclusão da Revisão do Plano Diretor"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Focombatente.com%2Fprojeto-de-lei-vai-a-camara-para-conclusao-da-revisao-do-plano-diretor%2F&amp;linkname=Projeto%20de%20lei%20vai%20%C3%A0%20C%C3%A2mara%20para%20conclus%C3%A3o%20da%20Revis%C3%A3o%20do%20Plano%20Diretor" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Focombatente.com%2Fprojeto-de-lei-vai-a-camara-para-conclusao-da-revisao-do-plano-diretor%2F&amp;linkname=Projeto%20de%20lei%20vai%20%C3%A0%20C%C3%A2mara%20para%20conclus%C3%A3o%20da%20Revis%C3%A3o%20do%20Plano%20Diretor" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Focombatente.com%2Fprojeto-de-lei-vai-a-camara-para-conclusao-da-revisao-do-plano-diretor%2F&amp;linkname=Projeto%20de%20lei%20vai%20%C3%A0%20C%C3%A2mara%20para%20conclus%C3%A3o%20da%20Revis%C3%A3o%20do%20Plano%20Diretor" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Focombatente.com%2Fprojeto-de-lei-vai-a-camara-para-conclusao-da-revisao-do-plano-diretor%2F&amp;linkname=Projeto%20de%20lei%20vai%20%C3%A0%20C%C3%A2mara%20para%20conclus%C3%A3o%20da%20Revis%C3%A3o%20do%20Plano%20Diretor" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Focombatente.com%2Fprojeto-de-lei-vai-a-camara-para-conclusao-da-revisao-do-plano-diretor%2F&amp;linkname=Projeto%20de%20lei%20vai%20%C3%A0%20C%C3%A2mara%20para%20conclus%C3%A3o%20da%20Revis%C3%A3o%20do%20Plano%20Diretor" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> </div>
<div class="mvp-post-add-link">
<a href="https://ocombatente.com/projeto-de-lei-vai-a-camara-para-conclusao-da-revisao-do-plano-diretor/" rel="bookmark"><span class="mvp-post-add-link-but">Continue lendo</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="metaslider_widget-3" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-295315" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-27-13 metaslider metaslider-flex metaslider-295315 ml-slider">
<div id="metaslider_container_295315">
<div id="metaslider_295315" class="flexslider">
<ul aria-live="polite" class="slides">
<li style="display: block; width: 100%;" class="slide-322774 ms-image"><img src="https://ocombatente.com/wp-content/uploads/2022/07/Full-banner-lateral-300-250-1.gif" height="250" width="300" alt="" class="slider-295315 slide-322774" title="Full-banner-lateral-300-250 (1)" /></li>
<li style="display: none; width: 100%;" class="slide-336081 ms-image"><img src="https://ocombatente.com/wp-content/uploads/2022/11/banner-300x250px-FINAL.png" height="250" width="300" alt="" class="slider-295315 slide-336081" title="banner-300x250px-FINAL" /></li>
<li style="display: none; width: 100%;" class="slide-337333 ms-image"><img src="https://ocombatente.com/wp-content/uploads/2022/11/Campanha-Dengue_GIF_300x250.gif" height="250" width="300" alt="" class="slider-295315 slide-337333" title="Campanha-Dengue_GIF_300x250" /></li>
<li style="display: none; width: 100%;" class="slide-338626 ms-image"><img src="https://ocombatente.com/wp-content/uploads/2022/11/Bannernet300x250-300x250.gif" height="250" width="300" alt="" class="slider-295315 slide-338626" title="Banner+net+300x250" /></li>
<li style="display: none; width: 100%;" class="slide-339062 ms-image"><img src="https://ocombatente.com/wp-content/uploads/2022/11/Banner_300x250px_Chamada_Escolar.gif" height="250" width="300" alt="" class="slider-295315 slide-339062" title="Banner_300x250px_Chamada_Escolar" /></li>
</ul>
</div>
</div>
</div></section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas Notícias</span></a></li>
</ul>
</div>
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://ocombatente.com/sp-tem-queda-no-numero-de-novos-casos-de-hiv-pelo-5o-ano-seguido/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/fe5ddc0bce0255fd1c1c261178d6a902.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/fe5ddc0bce0255fd1c1c261178d6a902.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/fe5ddc0bce0255fd1c1c261178d6a902.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/fe5ddc0bce0255fd1c1c261178d6a902.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/fe5ddc0bce0255fd1c1c261178d6a902.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">19 minutos atrás
</span>
</div>
<h2>SP tem queda no número de novos casos de HIV pelo 5º ano seguido</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://ocombatente.com/projeto-de-lei-vai-a-camara-para-conclusao-da-revisao-do-plano-diretor/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/fe5ddc0bce0255fd1c1c261178d6a902.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/fe5ddc0bce0255fd1c1c261178d6a902.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/fe5ddc0bce0255fd1c1c261178d6a902.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/fe5ddc0bce0255fd1c1c261178d6a902.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/fe5ddc0bce0255fd1c1c261178d6a902.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">19 minutos atrás
</span>
</div>
<h2>Projeto de lei vai à Câmara para conclusão da Revisão do Plano Diretor</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://ocombatente.com/campanhas-contra-a-poliomielite-e-de-multivacinacao-seguem-na-capital/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/5aade72e9c901081e0c4a00e85693a1b.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/5aade72e9c901081e0c4a00e85693a1b.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/5aade72e9c901081e0c4a00e85693a1b.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/5aade72e9c901081e0c4a00e85693a1b.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/5aade72e9c901081e0c4a00e85693a1b.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">19 minutos atrás
</span>
</div>
<h2>Campanhas contra a poliomielite e de multivacinação seguem na capital</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://ocombatente.com/governo-diz-que-desmatamento-na-amazonia-caiu-1127-em-2022/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/5be4704eb8a371d19208b457ead0b69c.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/5be4704eb8a371d19208b457ead0b69c.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/5be4704eb8a371d19208b457ead0b69c.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/5be4704eb8a371d19208b457ead0b69c.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/5be4704eb8a371d19208b457ead0b69c.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">37 minutos atrás
</span>
</div>
<h2>Governo diz que desmatamento na Amazônia caiu 11,27% em 2022</h2>
</div>
</div>
</div>
</div>
</a>
<a href="https://ocombatente.com/industria-farmaceutica-anuncia-instalacao-em-rondonia-com-geracao-de-mais-de-700-empregos/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/b514ba88f95d9fed119bd6ddc8247e9c.jpeg?resize=80%2C80&amp;ssl=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/b514ba88f95d9fed119bd6ddc8247e9c.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/b514ba88f95d9fed119bd6ddc8247e9c.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/b514ba88f95d9fed119bd6ddc8247e9c.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/b514ba88f95d9fed119bd6ddc8247e9c.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Rondônia</span><span class="mvp-cd-date left relative">37 minutos atrás
</span>
</div>
<h2>Indústria farmacêutica anuncia instalação em Rondônia com geração de mais de 700 empregos</h2>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
</section><section id="metaslider_widget-4" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-2483" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-27-13 metaslider metaslider-flex metaslider-2483 ml-slider">
<div id="metaslider_container_2483">
<div id="metaslider_2483">
<ul aria-live="polite" class="slides">
</ul>
</div>
</div>
</div></section><section id="mvp_flex_widget-10" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">POLÍCIA</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
 <a href="https://ocombatente.com/metaverso-policia-federal-deflagra-operacao-de-combate-as-fraudes-bancarias-eletronicas/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/METAVERSO-Policia-Federal-deflagra-operacao-de-combate-as-fraudes-bancarias-eletronicas-ocombatente.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/METAVERSO-Policia-Federal-deflagra-operacao-de-combate-as-fraudes-bancarias-eletronicas-ocombatente.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/METAVERSO-Policia-Federal-deflagra-operacao-de-combate-as-fraudes-bancarias-eletronicas-ocombatente.png?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/METAVERSO-Policia-Federal-deflagra-operacao-de-combate-as-fraudes-bancarias-eletronicas-ocombatente.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/METAVERSO-Policia-Federal-deflagra-operacao-de-combate-as-fraudes-bancarias-eletronicas-ocombatente.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/METAVERSO-Policia-Federal-deflagra-operacao-de-combate-as-fraudes-bancarias-eletronicas-ocombatente.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/METAVERSO-Policia-Federal-deflagra-operacao-de-combate-as-fraudes-bancarias-eletronicas-ocombatente.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/METAVERSO-Policia-Federal-deflagra-operacao-de-combate-as-fraudes-bancarias-eletronicas-ocombatente.png?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/METAVERSO-Policia-Federal-deflagra-operacao-de-combate-as-fraudes-bancarias-eletronicas-ocombatente.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/METAVERSO-Policia-Federal-deflagra-operacao-de-combate-as-fraudes-bancarias-eletronicas-ocombatente.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">1 semana atrás
</span>
</div>
<h2 class="mvp-stand-title">METAVERSO: Polícia Federal deflagra operação de combate às fraudes bancárias eletrônicas</h2>
<p>Operação cumpre 11 Mandados de Busca e Apreensão A Polícia Federal deflagrou, na manhã desta quarta-feira (22/11/2022), a Operação METAVERSO,...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://ocombatente.com/policia-federal-deflagra-operacao-guardioes-da-infancia-contra-o-abuso-sexual-infantil/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/Policia-Federal-deflagra-operacao-‘Guardioes-da-Infancia-contra-o-abuso-sexual-infantil.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/Policia-Federal-deflagra-operacao-‘Guardioes-da-Infancia-contra-o-abuso-sexual-infantil.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/Policia-Federal-deflagra-operacao-‘Guardioes-da-Infancia-contra-o-abuso-sexual-infantil.jpeg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/Policia-Federal-deflagra-operacao-‘Guardioes-da-Infancia-contra-o-abuso-sexual-infantil.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/Policia-Federal-deflagra-operacao-‘Guardioes-da-Infancia-contra-o-abuso-sexual-infantil.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/Policia-Federal-deflagra-operacao-‘Guardioes-da-Infancia-contra-o-abuso-sexual-infantil.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/Policia-Federal-deflagra-operacao-‘Guardioes-da-Infancia-contra-o-abuso-sexual-infantil.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/Policia-Federal-deflagra-operacao-‘Guardioes-da-Infancia-contra-o-abuso-sexual-infantil.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/Policia-Federal-deflagra-operacao-‘Guardioes-da-Infancia-contra-o-abuso-sexual-infantil.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/Policia-Federal-deflagra-operacao-‘Guardioes-da-Infancia-contra-o-abuso-sexual-infantil.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">1 semana atrás
</span>
</div>
<h2 class="mvp-stand-title">Polícia Federal deflagra operação ‘Guardiões da Infância’ contra o abuso sexual infantil</h2>
<p>A Polícia Federal (PF) deflagrou nesta terça-feira, 22, a operação Guardiões da Infância, com o cumprimento de mandados de prisão...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://ocombatente.com/pf-deflagra-3a-fase-da-operacao-pavo-real/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/op-pf.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/op-pf.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/op-pf.jpeg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/op-pf.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/op-pf.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/op-pf.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/op-pf.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/op-pf.jpeg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/op-pf.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/op-pf.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Polícia</span><span class="mvp-cd-date left relative">1 semana atrás
</span>
</div>
<h2 class="mvp-stand-title">PF deflagra 3ª fase da Operação Pavo Real</h2>
<p>Foram cumpridos 16 mandados de busca e apreensão e o sequestro de 16 veículos e 66 imóveis pertencentes à organização...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="metaslider_widget-5" class="mvp-side-widget widget_metaslider_widget"><div id="metaslider-id-302968" style="max-width: 300px; margin: 0 auto;" class="ml-slider-3-27-13 metaslider metaslider-flex metaslider-302968 ml-slider">
<div id="metaslider_container_302968">
<div id="metaslider_302968">
<ul aria-live="polite" class="slides">
</ul>
</div>
</div>
</div></section><section id="mvp_flex_widget-11" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">RONDÔNIA</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://ocombatente.com/industria-farmaceutica-anuncia-instalacao-em-rondonia-com-geracao-de-mais-de-700-empregos/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/b514ba88f95d9fed119bd6ddc8247e9c.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/b514ba88f95d9fed119bd6ddc8247e9c.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/b514ba88f95d9fed119bd6ddc8247e9c.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/b514ba88f95d9fed119bd6ddc8247e9c.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/b514ba88f95d9fed119bd6ddc8247e9c.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/b514ba88f95d9fed119bd6ddc8247e9c.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/b514ba88f95d9fed119bd6ddc8247e9c.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/b514ba88f95d9fed119bd6ddc8247e9c.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/b514ba88f95d9fed119bd6ddc8247e9c.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/b514ba88f95d9fed119bd6ddc8247e9c.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/b514ba88f95d9fed119bd6ddc8247e9c.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Rondônia</span><span class="mvp-cd-date left relative">37 minutos atrás
</span>
</div>
<h2 class="mvp-stand-title">Indústria farmacêutica anuncia instalação em Rondônia com geração de mais de 700 empregos</h2>
<p>Em solenidade no Palácio Rio Madeira, empresário confirma instalação de indústria farmoquímica em Rondônia Investidores de vários cantos do mundo...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://ocombatente.com/cronograma-com-programas-de-alimentacao-escolar-e-debatido-por-agricultores-familiares/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/00b5e2d044ff0ce0e851bd594c5032b1.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/00b5e2d044ff0ce0e851bd594c5032b1.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/00b5e2d044ff0ce0e851bd594c5032b1.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/00b5e2d044ff0ce0e851bd594c5032b1.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/00b5e2d044ff0ce0e851bd594c5032b1.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/00b5e2d044ff0ce0e851bd594c5032b1.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/00b5e2d044ff0ce0e851bd594c5032b1.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/00b5e2d044ff0ce0e851bd594c5032b1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/00b5e2d044ff0ce0e851bd594c5032b1.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/00b5e2d044ff0ce0e851bd594c5032b1.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/00b5e2d044ff0ce0e851bd594c5032b1.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Rondônia</span><span class="mvp-cd-date left relative">37 minutos atrás
</span>
</div>
<h2 class="mvp-stand-title">Cronograma com programas de alimentação escolar é debatido por agricultores familiares</h2>
<p>Encontro visa fomentar e fortalecer a produção agrícola e aquisições à alimentação escolar A Secretaria de Estado da Educação –...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://ocombatente.com/exposicao-do-pequeno-empreendedor-e-realizada-no-palacio-rio-madeira/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/e8c4bab9c5aebfa078554688bcf51330.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/e8c4bab9c5aebfa078554688bcf51330.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/e8c4bab9c5aebfa078554688bcf51330.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/e8c4bab9c5aebfa078554688bcf51330.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/e8c4bab9c5aebfa078554688bcf51330.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/e8c4bab9c5aebfa078554688bcf51330.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/e8c4bab9c5aebfa078554688bcf51330.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/e8c4bab9c5aebfa078554688bcf51330.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/e8c4bab9c5aebfa078554688bcf51330.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/e8c4bab9c5aebfa078554688bcf51330.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/e8c4bab9c5aebfa078554688bcf51330.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Rondônia</span><span class="mvp-cd-date left relative">48 minutos atrás
</span>
</div>
<h2 class="mvp-stand-title">Exposição do Pequeno Empreendedor é realizada no Palácio Rio Madeira</h2>
<p>A previsão é que Exposição do Pequeno Empreendedor aconteça novamente em uma data próxima ao dia 9 de dezembro Com...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-12" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">PORTO VELHO</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://ocombatente.com/aperfeicoamento-prefeitura-capacita-profissionais-de-saude-para-atuarem-no-diagnostico-de-profilaxia-pre-exposicao-prep-e-pos-exposicao-pep/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/484983238d02bb5c842d7842977ad482.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/484983238d02bb5c842d7842977ad482.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/484983238d02bb5c842d7842977ad482.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/484983238d02bb5c842d7842977ad482.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/484983238d02bb5c842d7842977ad482.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/484983238d02bb5c842d7842977ad482.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/484983238d02bb5c842d7842977ad482.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/484983238d02bb5c842d7842977ad482.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/484983238d02bb5c842d7842977ad482.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/484983238d02bb5c842d7842977ad482.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/484983238d02bb5c842d7842977ad482.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div> 
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Porto Velho</span><span class="mvp-cd-date left relative">3 horas atrás
</span>
</div>
<h2 class="mvp-stand-title">APERFEIÇOAMENTO &#8211; Prefeitura capacita profissionais de saúde para atuarem no diagnóstico de Profilaxia Pré-Exposição (PrEP) e Pós-Exposição (PEP)</h2>
<p>O treinamento vai acontecer na sexta-feira (2), das 8h às 12h, no auditório do Cremero Em alusão ao Dia Mundial...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://ocombatente.com/acessibilidade-prefeitura-de-porto-velho-recebe-premio-brasil-mais-inclusao-por-qualidade-das-acoes-na-educacao-especial/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/9b56ee0c9b81df225673ce1c478524ce.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/9b56ee0c9b81df225673ce1c478524ce.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/9b56ee0c9b81df225673ce1c478524ce.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/9b56ee0c9b81df225673ce1c478524ce.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/9b56ee0c9b81df225673ce1c478524ce.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/9b56ee0c9b81df225673ce1c478524ce.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/9b56ee0c9b81df225673ce1c478524ce.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/9b56ee0c9b81df225673ce1c478524ce.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/9b56ee0c9b81df225673ce1c478524ce.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/9b56ee0c9b81df225673ce1c478524ce.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/9b56ee0c9b81df225673ce1c478524ce.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Porto Velho</span><span class="mvp-cd-date left relative">4 horas atrás
</span>
</div>
<h2 class="mvp-stand-title">ACESSIBILIDADE &#8211; Prefeitura de Porto Velho recebe Prêmio Brasil Mais Inclusão por qualidade das ações na educação especial</h2>
<p>Investimentos vão desde a formação de professores e profissionais ao aparelhamento de escolas Graças a uma gestão diferenciada para o...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://ocombatente.com/fim-de-ano-reabertura-do-parque-da-cidade-tera-chegada-do-papai-noel-e-inauguracao-das-luzes-de-natal/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/058afbb726e45d3236a16b96afcb1819.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/058afbb726e45d3236a16b96afcb1819.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/058afbb726e45d3236a16b96afcb1819.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/058afbb726e45d3236a16b96afcb1819.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/058afbb726e45d3236a16b96afcb1819.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/058afbb726e45d3236a16b96afcb1819.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/058afbb726e45d3236a16b96afcb1819.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/058afbb726e45d3236a16b96afcb1819.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/058afbb726e45d3236a16b96afcb1819.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/058afbb726e45d3236a16b96afcb1819.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Porto Velho</span><span class="mvp-cd-date left relative">4 horas atrás
</span>
</div>
<h2 class="mvp-stand-title">FIM DE ANO &#8211; Reabertura do Parque da Cidade terá chegada do Papai Noel e inauguração das luzes de Natal</h2>
<p>Festividades terão início no próximo sábado (3) e seguem com diversas atrações ao longo do mês A chegada do Papai...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section><section id="mvp_flex_widget-9" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">POLÍTICA RO</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://ocombatente.com/sao-miguel-do-guapore-r-200-mil-liberados-para-a-compra-de-implementos-agricolas/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/3a4f3c43557b1d45e33ba2b43e55709a.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/3a4f3c43557b1d45e33ba2b43e55709a.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/3a4f3c43557b1d45e33ba2b43e55709a.jpeg?resize=400%2C240&amp;ssl=1 400w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/3a4f3c43557b1d45e33ba2b43e55709a.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/3a4f3c43557b1d45e33ba2b43e55709a.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/3a4f3c43557b1d45e33ba2b43e55709a.jpeg?w=777&amp;ssl=1 777w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/3a4f3c43557b1d45e33ba2b43e55709a.jpeg?resize=300%2C297&amp;ssl=1 300w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/3a4f3c43557b1d45e33ba2b43e55709a.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/3a4f3c43557b1d45e33ba2b43e55709a.jpeg?resize=768%2C759&amp;ssl=1 768w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/3a4f3c43557b1d45e33ba2b43e55709a.jpeg?resize=80%2C80&amp;ssl=1 80w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/3a4f3c43557b1d45e33ba2b43e55709a.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">1 dia atrás
</span>
</div>
<h2 class="mvp-stand-title">São Miguel do Guaporé: R$ 200 mil liberados para a compra de implementos agrícolas</h2>
<p>Cumprindo o seu compromisso em apoiar e incentivar aos pequenos produtores da agricultura familiar, o presidente da Assembleia Legislativa, Alex...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://ocombatente.com/deputada-rosangela-donadon-entrega-1400-bicicletas-para-estudantes-em-cacoal/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/8320abcb806e151ac8527a744bc1048b.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/8320abcb806e151ac8527a744bc1048b.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/8320abcb806e151ac8527a744bc1048b.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/8320abcb806e151ac8527a744bc1048b.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/8320abcb806e151ac8527a744bc1048b.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/8320abcb806e151ac8527a744bc1048b.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/8320abcb806e151ac8527a744bc1048b.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/8320abcb806e151ac8527a744bc1048b.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/8320abcb806e151ac8527a744bc1048b.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/8320abcb806e151ac8527a744bc1048b.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/8320abcb806e151ac8527a744bc1048b.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">2 dias atrás
</span>
</div>
<h2 class="mvp-stand-title">Deputada Rosangela Donadon entrega 1400 bicicletas para estudantes em Cacoal</h2>
<p>A deputada estadual Rosangela Donadon (União Brasil) entregou, neste sábado(26), 1400 bicicletas para alunos da rede pública municipal de Cacoal...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://ocombatente.com/deputado-marcelo-cruz-emite-nota-de-pesar-pelo-falecimento-de-safira-borges/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/9527a4047ce4872581d5f67a500662f3.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/9527a4047ce4872581d5f67a500662f3.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/9527a4047ce4872581d5f67a500662f3.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/9527a4047ce4872581d5f67a500662f3.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/9527a4047ce4872581d5f67a500662f3.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/9527a4047ce4872581d5f67a500662f3.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/9527a4047ce4872581d5f67a500662f3.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/9527a4047ce4872581d5f67a500662f3.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/9527a4047ce4872581d5f67a500662f3.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/9527a4047ce4872581d5f67a500662f3.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/9527a4047ce4872581d5f67a500662f3.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">3 dias atrás
</span>
</div>
<h2 class="mvp-stand-title">Deputado Marcelo Cruz emite nota de pesar pelo falecimento de Safira Borges</h2>
<p>É com profundo pesar e tristeza que recebi a notícia do falecimento de Safira Borges de Andrade, sogra do servidor...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section> </div> </div>
</div>
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">MAIS LIDAS DA SEMANA</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://ocombatente.com/rolim-de-moura-recebe-recapeamento-asfaltico-do-projeto-tchau-poeira/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/a09f69551e0a962d3ae680671638aaf3.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/a09f69551e0a962d3ae680671638aaf3.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/a09f69551e0a962d3ae680671638aaf3.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/a09f69551e0a962d3ae680671638aaf3.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/a09f69551e0a962d3ae680671638aaf3.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/a09f69551e0a962d3ae680671638aaf3.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/a09f69551e0a962d3ae680671638aaf3.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/a09f69551e0a962d3ae680671638aaf3.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/a09f69551e0a962d3ae680671638aaf3.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/a09f69551e0a962d3ae680671638aaf3.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/a09f69551e0a962d3ae680671638aaf3.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Rondônia</span><span class="mvp-cd-date left relative">6 dias atrás
</span>
</div>
<p>Rolim de Moura recebe recapeamento asfáltico do projeto “Tchau Poeira”</p>
</div>
</li>
</a>
<a href="https://ocombatente.com/arroz-a-grega/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/8f3e55edc58cc72886662d561426b65f.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/8f3e55edc58cc72886662d561426b65f.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/8f3e55edc58cc72886662d561426b65f.png?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/8f3e55edc58cc72886662d561426b65f.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/8f3e55edc58cc72886662d561426b65f.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/8f3e55edc58cc72886662d561426b65f.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/8f3e55edc58cc72886662d561426b65f.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/8f3e55edc58cc72886662d561426b65f.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/8f3e55edc58cc72886662d561426b65f.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/8f3e55edc58cc72886662d561426b65f.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">7 dias atrás
</span>
</div>
<p>Arroz à grega</p>
</div>
</li>
</a>
<a href="https://ocombatente.com/edicao-967-boletim-diario-sobre-o-coronavirus-em-rondonia/" rel="bookmark">
<li>
 <div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/5a1da813f9de2b6977f07a21069f2945.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/5a1da813f9de2b6977f07a21069f2945.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/5a1da813f9de2b6977f07a21069f2945.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/5a1da813f9de2b6977f07a21069f2945.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/5a1da813f9de2b6977f07a21069f2945.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/5a1da813f9de2b6977f07a21069f2945.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/5a1da813f9de2b6977f07a21069f2945.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/5a1da813f9de2b6977f07a21069f2945.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/5a1da813f9de2b6977f07a21069f2945.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/5a1da813f9de2b6977f07a21069f2945.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/5a1da813f9de2b6977f07a21069f2945.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Rondônia</span><span class="mvp-cd-date left relative">6 dias atrás
</span>
</div>
<p>Edição 967 &#8211; Boletim diário sobre o coronavírus em Rondônia</p>
</div>
</li>
</a>
<a href="https://ocombatente.com/chocolate-quente-light/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/b310b630fa56bffe2c48b1dfb0de25e6.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/b310b630fa56bffe2c48b1dfb0de25e6.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/b310b630fa56bffe2c48b1dfb0de25e6.png?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/b310b630fa56bffe2c48b1dfb0de25e6.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/b310b630fa56bffe2c48b1dfb0de25e6.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/b310b630fa56bffe2c48b1dfb0de25e6.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/b310b630fa56bffe2c48b1dfb0de25e6.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/b310b630fa56bffe2c48b1dfb0de25e6.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/b310b630fa56bffe2c48b1dfb0de25e6.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/b310b630fa56bffe2c48b1dfb0de25e6.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">6 dias atrás
</span>
</div>
<p>Chocolate quente light</p>
</div>
</li>
</a>
<a href="https://ocombatente.com/poder-de-compra-do-suinocultor-avanca-em-novembro/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/c775881cb3ff9d752f1a7aaed7f0f7b8.jpeg?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/c775881cb3ff9d752f1a7aaed7f0f7b8.jpeg?resize=1000%2C600&amp;ssl=1 1000w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/c775881cb3ff9d752f1a7aaed7f0f7b8.jpeg?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/c775881cb3ff9d752f1a7aaed7f0f7b8.jpeg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/c775881cb3ff9d752f1a7aaed7f0f7b8.jpeg?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/c775881cb3ff9d752f1a7aaed7f0f7b8.jpeg?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/c775881cb3ff9d752f1a7aaed7f0f7b8.jpeg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/c775881cb3ff9d752f1a7aaed7f0f7b8.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/c775881cb3ff9d752f1a7aaed7f0f7b8.jpeg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/c775881cb3ff9d752f1a7aaed7f0f7b8.jpeg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/c775881cb3ff9d752f1a7aaed7f0f7b8.jpeg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Agronegócio</span><span class="mvp-cd-date left relative">6 dias atrás
</span>
</div>
<p>Poder de compra do suinocultor avança em novembro</p>
</div>
</li>
 </a>
<a href="https://ocombatente.com/pina-colada/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/68f6ba51d1fc91ec20ea9b2fba2c69ff.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/68f6ba51d1fc91ec20ea9b2fba2c69ff.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/68f6ba51d1fc91ec20ea9b2fba2c69ff.png?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/68f6ba51d1fc91ec20ea9b2fba2c69ff.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/68f6ba51d1fc91ec20ea9b2fba2c69ff.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/68f6ba51d1fc91ec20ea9b2fba2c69ff.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/68f6ba51d1fc91ec20ea9b2fba2c69ff.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/68f6ba51d1fc91ec20ea9b2fba2c69ff.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/68f6ba51d1fc91ec20ea9b2fba2c69ff.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/68f6ba51d1fc91ec20ea9b2fba2c69ff.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">6 dias atrás
</span>
</div>
<p>Pina colada</p>
</div>
</li>
</a>
<a href="https://ocombatente.com/batidinha-de-frutas/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/e3701bf55d23284861f02acce6c2a64d.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/e3701bf55d23284861f02acce6c2a64d.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/e3701bf55d23284861f02acce6c2a64d.png?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/e3701bf55d23284861f02acce6c2a64d.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/e3701bf55d23284861f02acce6c2a64d.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/e3701bf55d23284861f02acce6c2a64d.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/e3701bf55d23284861f02acce6c2a64d.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/e3701bf55d23284861f02acce6c2a64d.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/e3701bf55d23284861f02acce6c2a64d.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/e3701bf55d23284861f02acce6c2a64d.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">5 dias atrás
</span>
</div>
<p>Batidinha de frutas</p>
</div>
</li>
</a>
<a href="https://ocombatente.com/escondidinho-de-frango/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/1ff2ee7d94de07832e24ec8844187923.png?resize=400%2C240&amp;ssl=1" class="mvp-reg-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/1ff2ee7d94de07832e24ec8844187923.png?resize=590%2C354&amp;ssl=1 590w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/1ff2ee7d94de07832e24ec8844187923.png?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/1ff2ee7d94de07832e24ec8844187923.png?zoom=2&amp;resize=400%2C240&amp;ssl=1 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/1ff2ee7d94de07832e24ec8844187923.png?resize=400%2C240&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> <img width="80" height="80" src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/1ff2ee7d94de07832e24ec8844187923.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/1ff2ee7d94de07832e24ec8844187923.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/1ff2ee7d94de07832e24ec8844187923.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/1ff2ee7d94de07832e24ec8844187923.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2022/11/1ff2ee7d94de07832e24ec8844187923.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </div>
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Brasil</span><span class="mvp-cd-date left relative">6 dias atrás
</span>
</div>
<p>Escondidinho de frango</p>
</div>
</li>
</a>
</ul>
</div>
</div>
</div>
</article>
<div data-elementor-type="footer" data-elementor-id="254301" class="elementor elementor-254301 elementor-location-footer">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-7599cec4 elementor-section-stretched elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="7599cec4" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7495922f elementor-hidden-phone" data-id="7495922f" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-38a2c9f9 elementor-nav-menu__align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="38a2c9f9" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none">
<ul id="menu-1-38a2c9f9" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-751"><a href="https://ocombatente.com/politica-de-privacidade-2/" class="elementor-item">Política de Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266774"><a href="https://ocombatente.com/contato/" class="elementor-item">CONTATO</a></li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Alternar menu" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-38a2c9f9" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-751"><a href="https://ocombatente.com/politica-de-privacidade-2/" class="elementor-item" tabindex="-1">Política de Privacidade</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266774"><a href="https://ocombatente.com/contato/" class="elementor-item" tabindex="-1">CONTATO</a></li>
</ul> </nav>
</div>
</div>
 </div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-33af02ef" data-id="33af02ef" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5d25a906 elementor-widget elementor-widget-heading" data-id="5d25a906" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">nos siga nas redes sociais</h2> </div>
</div>
<div class="elementor-element elementor-element-4e4eb7c9 e-grid-align-mobile-center elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="4e4eb7c9" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-d9c5fe4" target="_blank">
<span class="elementor-screen-only">Facebook</span>
<i class="fab fa-facebook"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-59321cf" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-1065d52" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-4b7ff6e" target="_blank">
<span class="elementor-screen-only">Instagram</span>
<i class="fab fa-instagram"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-whatsapp elementor-repeater-item-16aa332" target="_blank">
<span class="elementor-screen-only">Whatsapp</span>
<i class="fab fa-whatsapp"></i> </a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-a49083e" data-id="a49083e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5986cd5a elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="5986cd5a" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://ocombatente.com" method="get">
<div class="elementor-search-form__container">
<input placeholder="busque sua notícia" class="elementor-search-form__input" type="search" name="s" title="Pesquisar" value="">
<button class="elementor-search-form__submit" type="submit" title="Pesquisar" aria-label="Pesquisar">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Pesquisar</span>
</button>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-1d96d9a7 elementor-section-stretched elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1d96d9a7" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-600583c4" data-id="600583c4" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-916004d elementor-widget elementor-widget-image" data-id="916004d" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://ocombatente.com/">
<img src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2020/03/LOGO_OFICIAL.fw_.png?fit=563%2C95&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2020/03/LOGO_OFICIAL.fw_.png?w=563&amp;ssl=1 563w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2020/03/LOGO_OFICIAL.fw_.png?resize=300%2C51&amp;ssl=1 300w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2020/03/LOGO_OFICIAL.fw_.png?resize=560%2C95&amp;ssl=1 560w" data-lazy-sizes="(max-width: 563px) 100vw, 563px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2020/03/LOGO_OFICIAL.fw_.png?fit=563%2C95&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-16f8e293 elementor-hidden-phone" data-id="16f8e293" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-a554777 elementor-widget elementor-widget-heading" data-id="a554777" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">É proibida a reprodução total ou parcial de seu conteúdo sem a autorização por escrito do autor e / ou editor</h2> </div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5622d5f5" data-id="5622d5f5" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-266f3b3e elementor-widget elementor-widget-heading" data-id="266f3b3e" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default"><a href="https://infocoweb.com.br/" target="_blank">desenvolvido e hospedado por</a></h2> </div>
</div>
<div class="elementor-element elementor-element-616d8a12 elementor-widget elementor-widget-image" data-id="616d8a12" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://infocoweb.com.br/" target="_blank">
<img src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2020/04/logo_infoco_branco_preta.fw_.png?fit=498%2C133&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/ocombatente.com/wp-content/uploads/2020/04/logo_infoco_branco_preta.fw_.png?w=498&amp;ssl=1 498w, https://i0.wp.com/ocombatente.com/wp-content/uploads/2020/04/logo_infoco_branco_preta.fw_.png?resize=300%2C80&amp;ssl=1 300w" data-lazy-sizes="(max-width: 498px) 100vw, 498px" data-lazy-src="https://i0.wp.com/ocombatente.com/wp-content/uploads/2020/04/logo_infoco_branco_preta.fw_.png?fit=498%2C133&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-22c8c685 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="22c8c685" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3f6919bb" data-id="3f6919bb" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-282b89b4 elementor-widget elementor-widget-heading" data-id="282b89b4" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Copyright © 2021 - Todos os direitos reservados ao portal O COMBATENTE</h2> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&amp;linkname=Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo" title="WhatsApp" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&amp;linkname=Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&amp;linkname=Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo" title="Twitter" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&amp;linkname=Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo" title="Messenger" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&amp;linkname=Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo" title="LinkedIn" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&amp;linkname=Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo" title="WhatsApp" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&amp;linkname=Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&amp;linkname=Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo" title="Twitter" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&amp;linkname=Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo" title="Messenger" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&amp;linkname=Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo" title="LinkedIn" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div> <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v13.0&appId=&autoLogAppEvents=1"></script>
<div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
<div class="slides"></div>
<div class="title-description">
<div class="title"></div>
<a class="gallery"></a>
<div class="description"></div>
</div>
<a class="prev" title="Previous image"></a>
<a class="next" title="Next image"></a>
<a class="close" title="Close"></a>
<ol class="indicator"></ol>
<a class="play-pause"></a>
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<div id="wpfront-scroll-top-container">
<img src="https://ocombatente.com/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="" /> </div>
<script type="text/javascript">
            function wpfront_scroll_top_init() {
                if (typeof wpfront_scroll_top === "function" && typeof jQuery !== "undefined") {
                    wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":false,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});
                } else {
                    setTimeout(wpfront_scroll_top_init, 100);
                }
            }
            wpfront_scroll_top_init();
        </script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='metaslider-flex-slider-css' href='https://ocombatente.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.27.13' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css' href='https://ocombatente.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.27.13' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='e-animations-css' href='https://ocombatente.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.6.5' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='gallery-manager-js-extra'>
/* <![CDATA[ */
var GalleryManager = {"enable_editor":"","enable_block_editor":"","enable_featured_image":"1","enable_custom_fields":"","lightbox":"1","continuous":"","title_description":"1","close_button":"1","indicator_thumbnails":"1","slideshow_button":"1","slideshow_speed":"3000","preload_images":"3","animation_speed":"400","stretch_images":"","script_position":"footer","gallery_taxonomy":[],"enable_previews":"1","enable_previews_for_custom_excerpts":"","preview_thumb_size":"thumbnail","preview_columns":"3","preview_image_number":"3","enable_archive":"1","0":"","1":"","2":"","3":"","ajax_url":"https:\/\/ocombatente.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/plugins/fancy-gallery/assets/js/gallery-manager.js?ver=1.6.56' id='gallery-manager-js'></script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.7.08086' id='wpfront-scroll-top-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.1.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.1.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.1.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/themes/zox-news/js/scripts.js?ver=6.1.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/themes/zox-news/js/retina.js?ver=6.1.1' id='retina-js'></script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/themes/zox-news/js/flexslider.js?ver=6.1.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.1.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/plugins/jetpack-boost/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/plugins/jetpack-boost/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/ocombatente.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.27.13' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_266939 = function($) {$('#metaslider_266939').addClass('flexslider');
            $('#metaslider_266939').flexslider({ 
                slideshowSpeed:20000,
                animation:"fade",
                controlNav:true,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_266939');
        };
        var timer_metaslider_266939 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_266939, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_266939, 1) : metaslider_266939(window.jQuery);
        };
        timer_metaslider_266939();
var metaslider_267746 = function($) {$('#metaslider_267746').addClass('flexslider');
            $('#metaslider_267746').flexslider({ 
                slideshowSpeed:20000,
                animation:"fade",
                controlNav:true,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_267746');
        };
        var timer_metaslider_267746 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_267746, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_267746, 1) : metaslider_267746(window.jQuery);
        };
        timer_metaslider_267746();
var metaslider_295315 = function($) {
            $('#metaslider_295315').flexslider({ 
                slideshowSpeed:20000,
                animation:"fade",
                controlNav:true,
                directionNav:false,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_295315');
        };
        var timer_metaslider_295315 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_295315, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_295315, 1) : metaslider_295315(window.jQuery);
        };
        timer_metaslider_295315();
var metaslider_2483 = function($) {$('#metaslider_2483').addClass('flexslider');
            $('#metaslider_2483').flexslider({ 
                slideshowSpeed:7000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_2483');
        };
        var timer_metaslider_2483 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_2483, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_2483, 1) : metaslider_2483(window.jQuery);
        };
        timer_metaslider_2483();
var metaslider_302968 = function($) {$('#metaslider_302968').addClass('flexslider');
            $('#metaslider_302968').flexslider({ 
                slideshowSpeed:7000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:false,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_302968');
        };
        var timer_metaslider_302968 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_302968, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_302968, 1) : metaslider_302968(window.jQuery);
        };
        timer_metaslider_302968();
</script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.5' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.5' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/ocombatente.com\/wp-admin\/admin-ajax.php","nonce":"f56cbf33a8","urls":{"assets":"https:\/\/ocombatente.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/ocombatente.com\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/ocombatente.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.6.5' id='share-link-js'></script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","download":"Baixar","downloadImage":"Baixar imagem","fullscreen":"Tela cheia","zoom":"Zoom","share":"Compartilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Pr\u00f3ximo","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Celular","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Celular extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.5","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/ocombatente.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":339539,"title":"Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo","excerpt":"","featuredImage":"https:\/\/i0.wp.com\/ocombatente.com\/wp-content\/uploads\/2022\/11\/4b07842153d9c19915048945d63e2e7e.jpeg?fit=740%2C463&ssl=1"}};
</script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.5' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.7.1' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.6.5' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.1' id='e-sticky-js'></script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/plugins/epic-news-element/assets/js/admin/elementor-frontend.js' id='selectize-js'></script>
<script type='text/javascript' id='anwp-pg-scripts-js-extra'>
/* <![CDATA[ */
var anwpPostGridElementorData = {"ajax_url":"https:\/\/ocombatente.com\/wp-admin\/admin-ajax.php","public_nonce":"ca6fc37313","premium_active":"","loader":"https:\/\/ocombatente.com\/wp-includes\/js\/tinymce\/skins\/lightgray\/img\/loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ocombatente.com/wp-content/plugins/anwp-post-grid-for-elementor/public/js/plugin.min.js?ver=0.9.0' id='anwp-pg-scripts-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position:absolute;left: -100%;" height="0" width="0"><symbol id="icon-anwp-pg-calendar" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M13 2h-1v1.5c0 .28-.22.5-.5.5h-2c-.28 0-.5-.22-.5-.5V2H6v1.5c0 .28-.22.5-.5.5h-2c-.28 0-.5-.22-.5-.5V2H2c-.55 0-1 .45-1 1v11c0 .55.45 1 1 1h11c.55 0 1-.45 1-1V3c0-.55-.45-1-1-1zm0 12H2V5h11v9zM5 3H4V1h1v2zm6 0h-1V1h1v2zM6 7H5V6h1v1zm2 0H7V6h1v1zm2 0H9V6h1v1zm2 0h-1V6h1v1zM4 9H3V8h1v1zm2 0H5V8h1v1zm2 0H7V8h1v1zm2 0H9V8h1v1zm2 0h-1V8h1v1zm-8 2H3v-1h1v1zm2 0H5v-1h1v1zm2 0H7v-1h1v1zm2 0H9v-1h1v1zm2 0h-1v-1h1v1zm-8 2H3v-1h1v1zm2 0H5v-1h1v1zm2 0H7v-1h1v1zm2 0H9v-1h1v1z" /></symbol><symbol id="icon-anwp-pg-clock" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M8 8h3v2H7c-.55 0-1-.45-1-1V4h2v4zM7 2.3c3.14 0 5.7 2.56 5.7 5.7s-2.56 5.7-5.7 5.7A5.71 5.71 0 011.3 8c0-3.14 2.56-5.7 5.7-5.7zM7 1C3.14 1 0 4.14 0 8s3.14 7 7 7 7-3.14 7-7-3.14-7-7-7z" /></symbol><symbol id="icon-anwp-pg-comment-discussion" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15 1H6c-.55 0-1 .45-1 1v2H1c-.55 0-1 .45-1 1v6c0 .55.45 1 1 1h1v3l3-3h4c.55 0 1-.45 1-1V9h1l3 3V9h1c.55 0 1-.45 1-1V2c0-.55-.45-1-1-1zM9 11H4.5L3 12.5V11H1V5h4v3c0 .55.45 1 1 1h3v2zm6-3h-2v1.5L11.5 8H6V2h9v6z" /></symbol><symbol id="icon-anwp-pg-device-camera" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15 3H7c0-.55-.45-1-1-1H2c-.55 0-1 .45-1 1-.55 0-1 .45-1 1v9c0 .55.45 1 1 1h14c.55 0 1-.45 1-1V4c0-.55-.45-1-1-1zM6 5H2V4h4v1zm4.5 7C8.56 12 7 10.44 7 8.5S8.56 5 10.5 5 14 6.56 14 8.5 12.44 12 10.5 12zM13 8.5c0 1.38-1.13 2.5-2.5 2.5S8 9.87 8 8.5 9.13 6 10.5 6 13 7.13 13 8.5z" /></symbol><symbol id="icon-anwp-pg-eye" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M8.06 2C3 2 0 8 0 8s3 6 8.06 6C13 14 16 8 16 8s-3-6-7.94-6zM8 12c-2.2 0-4-1.78-4-4 0-2.2 1.8-4 4-4 2.22 0 4 1.8 4 4 0 2.22-1.78 4-4 4zm2-4c0 1.11-.89 2-2 2-1.11 0-2-.89-2-2 0-1.11.89-2 2-2 1.11 0 2 .89 2 2z" /></symbol><symbol id="icon-anwp-pg-pencil" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M17.263 2.177a1.75 1.75 0 012.474 0l2.586 2.586a1.75 1.75 0 010 2.474L19.53 10.03l-.012.013L8.69 20.378a1.75 1.75 0 01-.699.409l-5.523 1.68a.75.75 0 01-.935-.935l1.673-5.5a1.75 1.75 0 01.466-.756L14.476 4.963l2.787-2.786zm-2.275 4.371l-10.28 9.813a.25.25 0 00-.067.108l-1.264 4.154 4.177-1.271a.25.25 0 00.1-.059l10.273-9.806-2.94-2.939zM19 8.44l2.263-2.262a.25.25 0 000-.354l-2.586-2.586a.25.25 0 00-.354 0L16.061 5.5 19 8.44z" /></symbol><symbol id="icon-anwp-pg-person" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M12 2.5a5.5 5.5 0 00-3.096 10.047 9.005 9.005 0 00-5.9 8.18.75.75 0 001.5.045 7.5 7.5 0 0114.993 0 .75.75 0 101.499-.044 9.005 9.005 0 00-5.9-8.181A5.5 5.5 0 0012 2.5zM8 8a4 4 0 118 0 4 4 0 01-8 0z" /></symbol><symbol id="icon-anwp-pg-play" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M14 8A7 7 0 110 8a7 7 0 0114 0zm-8.223 3.482l4.599-3.066a.5.5 0 000-.832L5.777 4.518A.5.5 0 005 4.934v6.132a.5.5 0 00.777.416z" /></symbol><symbol id="icon-anwp-pg-tag" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M7.685 1.72a2.49 2.49 0 00-1.76-.726H3.48A2.5 2.5 0 00.994 3.48v2.456c0 .656.269 1.292.726 1.76l6.024 6.024a.99.99 0 001.402 0l4.563-4.563a.99.99 0 000-1.402L7.685 1.72zM2.366 7.048a1.54 1.54 0 01-.467-1.123V3.48c0-.874.716-1.58 1.58-1.58h2.456c.418 0 .825.159 1.123.467l6.104 6.094-4.702 4.702-6.094-6.114zm.626-4.066h1.989v1.989H2.982V2.982h.01z" /></symbol><symbol id="icon-anwp-pg-trash" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M16 1.75V3h5.25a.75.75 0 010 1.5H2.75a.75.75 0 010-1.5H8V1.75C8 .784 8.784 0 9.75 0h4.5C15.216 0 16 .784 16 1.75zm-6.5 0a.25.25 0 01.25-.25h4.5a.25.25 0 01.25.25V3h-5V1.75z" /><path d="M4.997 6.178a.75.75 0 10-1.493.144L4.916 20.92a1.75 1.75 0 001.742 1.58h10.684a1.75 1.75 0 001.742-1.581l1.413-14.597a.75.75 0 00-1.494-.144l-1.412 14.596a.25.25 0 01-.249.226H6.658a.25.25 0 01-.249-.226L4.997 6.178z" /><path d="M9.206 7.501a.75.75 0 01.793.705l.5 8.5A.75.75 0 119 16.794l-.5-8.5a.75.75 0 01.705-.793zm6.293.793A.75.75 0 1014 8.206l-.5 8.5a.75.75 0 001.498.088l.5-8.5z" /></symbol></svg> <script src='https://stats.wp.com/e-202248.js' defer></script>
<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'122449328',post:'339539',tz:'-4',srv:'ocombatente.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '122449328', '339539' ]);
	</script>
</body>
</html>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&amp;linkname=Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo" title="WhatsApp" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&amp;linkname=Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&amp;linkname=Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo" title="Twitter" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&amp;linkname=Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo" title="Messenger" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&amp;linkname=Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo" title="LinkedIn" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&amp;linkname=Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo" title="WhatsApp" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&amp;linkname=Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo" title="Facebook" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&amp;linkname=Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo" title="Twitter" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&amp;linkname=Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo" title="Messenger" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Focombatente.com%2Fatividade-fisica-ajuda-a-eliminar-peso-e-melhora-a-saude-do-corpo%2F&amp;linkname=Atividade%20f%C3%ADsica%20ajuda%20a%20eliminar%20peso%20e%20melhora%20a%20sa%C3%BAde%20do%20corpo" title="LinkedIn" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div> <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v13.0&appId=&autoLogAppEvents=1"></script>
<div class="gallery-lightbox-container blueimp-gallery blueimp-gallery-controls">
<div class="slides"></div>
<div class="title-description">
<div class="title"></div>
<a class="gallery"></a>
<div class="description"></div>
</div>
<a class="prev" title="Previous image"></a>
<a class="next" title="Next image"></a>
<a class="close" title="Close"></a>
<ol class="indicator"></ol>
<a class="play-pause"></a>
</div>
<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script src='https://stats.wp.com/e-202248.js' defer></script>
<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'122449328',post:'339539',tz:'-4',srv:'ocombatente.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '122449328', '339539' ]);
	</script>
</body>
</html>
